lumia 435, una sección de instalación de servicios en este INF no es válida

Para dar las gracias debes entrar o registrarte en el foro

Nuevo miembro
Nuevo miembro
Mensajes: 2 Agradecido: 0
09 Abr 2017, 11:03# 1
krazy::: Tengo un lumia 435 con windows 8.1 y un pc con w 8.1 instalado, ha estado un año sin problemas de conectividad, ahora al intentar actualizar el controlador tras perder toda conexión bilateral, me aparece este error "una sección de instalación de servicios en este INF no es válida", ya estoy tan crazy como el emoticono, necesito solución a mi problema :thanks::thanks:
Gracias  
Etiquetado en:
Administrador
Administrador
Mensajes: 814 Agradecido: 115
09 Abr 2017, 11:37# 2

Hola y bienvenido lo primero.
No entiendo tu pregunta.
Qué te falla o que te ha dejado de funcionar exactamente?
Dónde te da el error, en el móvil o en el pc?
Cuándo te da el error, al intentar instalar un driver en el pc cuando conectas el móvil o en el móvil?
Qué es lo que te está dando error, una aplicación, un driver, ...?

Enviado desde mi SM-N910F mediante Tapatalk

Gracias  
Nuevo miembro
Nuevo miembro
Mensajes: 2 Agradecido: 0
09 Abr 2017, 17:38# 3

hola y gracias por contestar, el pc no me reconoce el teléfono, en administrador de dispositivos busco el lumia 435 que aparede con error y al darle actualizar software del controlador, me aparece un recuadro con el mensaje "windows encontró software de controlador para el dispositivo pero se produjo un error al intentar instalarlo
MTP device
una sección de instalación de servicios en este INF no es válida"

Gracias  
Administrador
Administrador
Mensajes: 814 Agradecido: 115
09 Abr 2017, 18:46# 4

Ahora mucho más clara la descripción del problema :)
Mira aquí tienen el mismo problema que tu, a ver si la solución propuesta te sirve.

Enviado desde mi SM-N910F mediante Tapatalk

Gracias  
1 persona ha dado las gracias: arra61

Publicidad
Publicidad