Problema con el SO del LG Optimus 7

Para dar las gracias debes entrar o registrarte en el foro

Nuevo miembro
Nuevo miembro
Mensajes: 3
Agradecido: 0
15 Jun 2012, 01:40# 1
hola a todos espero que se encuentren bien
hoy queria exponerles mi problema TENGO UN LG OPTIMUS 7 con sistema operativo windows movil tengo un año con el equipo
solo que un dia mi hermanito estaba jugando en el y como que se calento un poco y se apago desde ese dia solo cuando lo prendo aparece la imagen de inicio de lg y ay se queda me han dicho que es el sistema operativo solo que no encuentro la manera de reinstalarselo.

ya trate poniendolo en modo de emergencia y la computadora en ese modo lo reconoce pero el programa que descargue marca error

espero me puedan ayudar ya que es muy buen telefono y se hecha de menos la camara y todo lo demas
gracias
Gracias  
Etiquetado en:
Moderador
Moderador
Mensajes: 440
Agradecido: 0
15 Jun 2012, 02:13# 2
hola, cuenta un poco mas de el proceso que iniciaste, Saludos
Dispositivos
- LG Optimus 7
- Samsung Focus i917
- HTC HD7
- Nokia Lumia 900
- Nokia Lumia 920
- Nokia 808 PureView
- Tablet Acer Iconia A200
Gracias  
Nuevo miembro
Nuevo miembro
Mensajes: 3
Agradecido: 0
15 Jun 2012, 05:43# 3
a pues mira ise lo que viene en el tutorial de la pag siguiente roms-para-optimus/optimus-e900-roms-originales-t1259.html

pero marca error o nose que no queda
Gracias  
Novato
Novato
Mensajes: 21
Agradecido: 0
15 Jun 2012, 05:45# 4
Yo también tuve ese mismo problema y por ahí encontré un truco del hard resset creo con las tecas de volumen y el botón de la cámara y lo encendes y entra en modo cold boot algo así lo puedes buscar en google espero haber sido fe ayuda yo así solucione el mío lo malo que se teca a borrar todo y si no tienes respaldo lo perdwas todo

Sent from my LG-E900h using Board Express
Gracias  
Nuevo miembro
Nuevo miembro
Mensajes: 3
Agradecido: 0
15 Jun 2012, 07:47# 5
gracias pero se queda en cold boot y de ay no pasa espero aya mas trucoss
Gracias  
Moderador
Moderador
Mensajes: 1336
Agradecido: 1
15 Jun 2012, 15:57# 6
asho33 escribió:gracias pero se queda en cold boot y de ay no pasa espero aya mas trucoss


creo que vas a tener que flashearle la rom original de nuevo.
Gracias  
Nuevo miembro
Nuevo miembro
Mensajes: 3
Agradecido: 0
14 Jul 2012, 13:03# 7
Solucionaste el problema ?? ;( Me pasa exactamente lo mismo , se bloquea el movil en la pantalla de inicio y en el cold boot tambien ;(
Gracias  
Nuevo miembro
Nuevo miembro
Mensajes: 5
Agradecido: 0
13 Nov 2012, 00:02# 8
yo cuando lo ensiendo prende bien nada mas que me sale que la targeta de almacenamiento no funciona ya lo resetee varias veses y sigue igual alguien que pueda ayudarme ya no se que aser auxiliooo.
Gracias  
Techie
Techie
Mensajes: 115
Agradecido: 0
13 Nov 2012, 03:22# 9
es todo un tema con windows phone y este termina... por ejemplo yo tengo sin activar el econmizador de bateria y se supone que deberian llegar las notificaciones push .. cosa que no es asi .. a veces anda bien .. a veces no funciona .. etc quizas no es solo de este terminal... jamas en la vida pense ke telefonos tan caros con sistemas modernos podian ser tan tontos... simplemente una porqueria de telefono ... sin contar las nulas opciones de personalizacion, pero lo imperdonable es que se supone que un telefono que te mantendria siempre conectado .. tenga un problema tan grave como el no poder manejar bien las conexiones y energias para esto ... pedazo de mierda
Gracias  

Publicidad

Patrocinadores