Tapatalk. Aplicación para ver foros en el móvil

Para dar las gracias debes entrar o registrarte en el foro

Miembro ocasional
Miembro ocasional
Mensajes: 49 Agradecido: 0
10 Sep 2011, 22:07# 1

Antes que nada un saludo a los pioneros del prometedor Windows Phone. Os escribo desde mi iPhone 4.

La pregunta que quiero plantear está relacionada con la aplicación Tapatalk (sirve para ver y participar en foros desde el móvil con una interacción muy rápida). No se si la teneis disponible en vuestro MarketPlace.

El caso es que no consigo ver los videos que colgais en los posts desde esta aplicación.

Por otro lado tampoco se activan las direcciones que marcais en vuestras Fuentes o Vías al señalar de donde procede la información presentada.

Si pudierais solucionarlo os lo agradecería porque uso mucho el móvil para entrar en internet, foros, noticias y demás.

Un saludo a la nueva comunidad de "Winphoneros", ¿Os gusta el apodo :)?.

Última edición por Josecnc el 10 Sep 2011, 23:40, editado 2 veces en total
Gracias  
Etiquetado en:
Administrador
Administrador
Mensajes: 305 Agradecido: 8
10 Sep 2011, 22:29# 2

Hola Josecnc, bienvenido amigo! ;)

La verdad es que lo implementé para Tapatalk / Board Express (En WP7) y quizá deba actualizarlo a ver si se solucionan esos problemas. En cuanto lo tenga solucionado lo postearé por aquí. Te muevo el hilo a "sugerencias y problemas con el foro" mejor.

Gracias por el aviso!

Saludos iphonero! :cunao:

Gracias  
Miembro ocasional
Miembro ocasional
Mensajes: 49 Agradecido: 0
10 Sep 2011, 22:53# 3
Akuario escribió:Hola Josecnc, bienvenido amigo! ;)

La verdad es que lo implementé para Tapatalk / Board Express (En WP7) y quizá deba actualizarlo a ver si se solucionan esos problemas. En cuanto lo tenga solucionado lo postearé por aquí. Te muevo el hilo a "sugerencias y problemas con el foro" mejor.

Gracias por el aviso!

Saludos iphonero! :cunao:


Gracias Akuario por tu rápida respuesta.

Estaré pendiente de la solución :)

Un saludo.
Gracias  
Moderador
Moderador
Mensajes: 1336 Agradecido: 1
10 Sep 2011, 23:06# 4

La verdad que eso tampoco me urgia pero es cierto. no se ven los "vía" ni tampoco los videos corren.
uso board xpress pro. pensé que era un programa del programa.

Gracias  
Miembro ocasional
Miembro ocasional
Mensajes: 49 Agradecido: 0
13 Sep 2011, 23:43# 5

Ahora se consiguen ver las fotos, pero los videos no :(

Un saludo.

Gracias  
Veterano
Veterano
Mensajes: 2715 Agradecido: 4
14 Sep 2011, 00:10# 6

Bueno, el tema de el funcionamiento correcto del foro lo lleva Akuario, siento no poder ayudaros en este tema, pero tranquilos, que pronto lo solucionara aqui el amigo !!!

Gracias  
Administrador
Administrador
Mensajes: 305 Agradecido: 8
29 Sep 2011, 11:16# 7

Acabo de hacer todo lo que está en mi mano, he actualizado tapatalk a la última versión disponible pero el problema es de ellos que no ponen algunas etiquetas como la del via o la del youtube, por lo tanto a mi se me acabaron las ideas, si alguien conoce alguna solución que lo comente y vemos que se puede hacer...

Saludos!!

Gracias  
Miembro ocasional
Miembro ocasional
Mensajes: 49 Agradecido: 0
05 Nov 2011, 02:25# 8

¡Hmmm!, bueno, dentro de Tapatalk puedes dejar enlaces url, fotos y algunas cosas más, pero de todas formas agradezco el esfuerzo.

Disculpa mi tardanza en agradecértelo.

Un saludo.

Gracias  
Miembro ocasional
Miembro ocasional
Mensajes: 49 Agradecido: 0
05 Nov 2011, 18:40# 9

Siguiendo con Tapatalk, las suscripciones a diferentes posts se anulan automáticamente cuando realizo un par de comentarios en los mismos.

¿Es posible anular esta Eliminación Automática de suscripciones sin mi consentimiento?.

Un saludo.

Gracias  
Administrador
Administrador
Mensajes: 305 Agradecido: 8
08 Nov 2011, 23:13# 10

Que raro. Voy a ver que puedo hacer y te comento, gracias por avisar amigo ;)

Gracias  

Publicidad
Publicidad